设为首页收藏本站

ECSHOP¿ª·¢ÖÐÐĹٷ½ÂÛ̳ ECSHOP¿ª·¢ÖÐÐĹٷ½ÂÛ̳

查看: 1244|回复: 0
收起左侧

商之翼部署时有建议的PHP版本,MySQL版本

[复制链接]

签到天数: 1 天

[LV.1]初来乍到

收起左侧

商之翼部署时有建议的PHP版本,MySQL版本

[复制链接]
1244 0 | 发表于 2016-7-16 14:33:57 |阅读模式 | |
一键分享 一键分享
现在用的是商之翼4.2版本,发现在PHP 5.6环境有几处报错,虽然根据提示能很快解决,但是担心还有没发现的因版本问题导致的错误存在

所以想请教下,有人知道商之翼4.2官方建议的PHP及MySQL版本么?
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则